<!DOCTYPE html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>You&#039;ll never guess how many world championship medals the UCI hands out each year - Canadian Cycling Magazine</title>
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicon.ico" type="image/x-icon">
	<link rel="alternate" type="application/rss+xml" title="Cycling Magazine Podcast RSS" href="https://rss.simplecast.com/podcasts/7838/rss" />

		<!-- preload fonts -->
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400, 400i, 700, 700i |Roboto:400, 400i, 700, 700i&display=swap" />
	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400, 400i, 700, 700i |Roboto:400, 400i, 700, 700i&display=swap" media="print" onload="this.media='all'" />

<script async src="//js-sec.indexww.com/ht/p/191945-199502244410441.js"></script>

	<!-- CM Facebook Pixel Code -->
	<script>
		! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '900220307025564');
		fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=900220307025564&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Below added by Shareprints Gallery --><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimal-ui, user-scalable=0"><!-- Above added by Shareprints Gallery -->
	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="That is a whole lot of champagne ..." />
	<link rel="canonical" href="https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="You&#039;ll never guess how many world championship medals the UCI hands out each year - Canadian Cycling Magazine" />
	<meta property="og:description" content="That is a whole lot of champagne ..." />
	<meta property="og:url" content="https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/" />
	<meta property="og:site_name" content="Canadian Cycling Magazine" />
	<meta property="article:published_time" content="2022-12-01T19:34:19+00:00" />
	<meta property="article:modified_time" content="2022-12-01T19:40:26+00:00" />
	<meta property="og:image" content="https://cyclingmagazine.ca/wp-content/uploads/2022/10/EvenepoelRainbow.jpeg" />
	<meta property="og:image:width" content="1548" />
	<meta property="og:image:height" content="1032" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Terry McKall" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Terry McKall" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/#article","isPartOf":{"@id":"https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/"},"author":{"name":"Terry McKall","@id":"https://cyclingmagazine.ca/#/schema/person/d5b87bbe5458829803edda372c67b709"},"headline":"You&#8217;ll never guess how many world championship medals the UCI hands out each year","datePublished":"2022-12-01T19:34:19+00:00","dateModified":"2022-12-01T19:40:26+00:00","mainEntityOfPage":{"@id":"https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/"},"wordCount":1119,"commentCount":0,"publisher":{"@id":"https://cyclingmagazine.ca/#organization"},"image":{"@id":"https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/#primaryimage"},"thumbnailUrl":"https://cyclingmagazine.ca/wp-content/uploads/2022/10/EvenepoelRainbow.jpeg","keywords":["UCI","Union Cycliste Internationale","world championships"],"articleSection":["News"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/#respond"]}]},{"@type":"WebPage","@id":"https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/","url":"https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/","name":"You'll never guess how many world championship medals the UCI hands out each year - Canadian Cycling Magazine","isPartOf":{"@id":"https://cyclingmagazine.ca/#website"},"primaryImageOfPage":{"@id":"https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/#primaryimage"},"image":{"@id":"https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/#primaryimage"},"thumbnailUrl":"https://cyclingmagazine.ca/wp-content/uploads/2022/10/EvenepoelRainbow.jpeg","datePublished":"2022-12-01T19:34:19+00:00","dateModified":"2022-12-01T19:40:26+00:00","description":"That is a whole lot of champagne ...","breadcrumb":{"@id":"https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/#primaryimage","url":"https://cyclingmagazine.ca/wp-content/uploads/2022/10/EvenepoelRainbow.jpeg","contentUrl":"https://cyclingmagazine.ca/wp-content/uploads/2022/10/EvenepoelRainbow.jpeg","width":1548,"height":1032,"caption":"25-09-2022 World Championships Elite; 2022, Quick Step - Alpha Vinyl; Evenepoel, Remco; Wollongong;"},{"@type":"BreadcrumbList","@id":"https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Sections","item":"https://cyclingmagazine.ca/category/sections/"},{"@type":"ListItem","position":2,"name":"News","item":"https://cyclingmagazine.ca/category/sections/news/"},{"@type":"ListItem","position":3,"name":"You&#8217;ll never guess how many world championship medals the UCI hands out each year"}]},{"@type":"WebSite","@id":"https://cyclingmagazine.ca/#website","url":"https://cyclingmagazine.ca/","name":"Canadian Cycling Magazine","description":"All things cycling","publisher":{"@id":"https://cyclingmagazine.ca/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cyclingmagazine.ca/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://cyclingmagazine.ca/#organization","name":"Canadian Cycling Magazine","url":"https://cyclingmagazine.ca/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://cyclingmagazine.ca/#/schema/logo/image/","url":"https://cyclingmagazine.ca/wp-content/uploads/2013/09/CyclingLogo_M100Y100_620x435.jpg","contentUrl":"https://cyclingmagazine.ca/wp-content/uploads/2013/09/CyclingLogo_M100Y100_620x435.jpg","width":620,"height":435,"caption":"Canadian Cycling Magazine"},"image":{"@id":"https://cyclingmagazine.ca/#/schema/logo/image/"}},{"@type":"Person","@id":"https://cyclingmagazine.ca/#/schema/person/d5b87bbe5458829803edda372c67b709","name":"Terry McKall","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://cyclingmagazine.ca/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4ee40c346d0531a79dfb82ed1bb6face?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4ee40c346d0531a79dfb82ed1bb6face?s=96&d=mm&r=g","caption":"Terry McKall"},"description":"Writer for Canadian Cycling Magazine covering mountain bikes.","sameAs":["https://cyclingmagazine.ca/"],"url":"https://cyclingmagazine.ca/author/tmckall/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Canadian Cycling Magazine &raquo; Feed" href="https://cyclingmagazine.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Cycling Magazine &raquo; Comments Feed" href="https://cyclingmagazine.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Cycling Magazine &raquo; You&#8217;ll never guess how many world championship medals the UCI hands out each year Comments Feed" href="https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-53624425-5"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cyclingmagazine.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css' href='https://cyclingmagazine.ca/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://cyclingmagazine.ca/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://cyclingmagazine.ca/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='scriptlesssocialsharing-css' href='https://cyclingmagazine.ca/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=3.2.1' type='text/css' media='all' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing__buttons a.button { padding: 6px; flex: 0; }
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://cyclingmagazine.ca/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://cyclingmagazine.ca/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='shareprints-fe-style-css' href='https://cyclingmagazine.ca/wp-content/plugins/shareprints-gallery/assets/css/shareprints-fe-style.css?ver=1.0.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-subset-css' href='https://cyclingmagazine.ca/wp-content/themes/cycling/iconset.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-wordpress-style-css' href='https://cyclingmagazine.ca/wp-content/themes/cycling/style.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css' href='https://cyclingmagazine.ca/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css' href='https://cyclingmagazine.ca/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://cyclingmagazine.ca/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://cyclingmagazine.ca/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://cyclingmagazine.ca/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//cyclingmagazine.ca/wp-content/uploads/pum/pum-site-styles.css?generated=1669922570&#038;ver=1.17.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://cyclingmagazine.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C300%2C500%2C700%7CRoboto%3A400%2C500%2C700%2C300&#038;ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/cyclingmagazine.ca","hash_tracking":"false","ua":"UA-53624425-5","v4_id":"G-RF56PP8FD9"};/* ]]> */
</script>
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='pptwj-widget-tab-js-js-extra'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/cyclingmagazine.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=6.1.1' id='pptwj-widget-tab-js-js'></script>
<script type='text/javascript' defer='defer' src='https://cyclingmagazine.ca/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.8' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Canadian Dollar","symbol_left":"$","symbol_right":"CAD","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2,"code":"CAD"},"base_url":"https:\/\/cyclingmagazine.ca\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/cyclingmagazine.ca\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_global = {"gf_currency_config":{"name":"Canadian Dollar","symbol_left":"$","symbol_right":"CAD","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2,"code":"CAD"},"base_url":"https:\/\/cyclingmagazine.ca\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/cyclingmagazine.ca\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":0,"iconText":"Select date"}};
var gf_legacy_multi = {"3":"1"};
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/cyclingmagazine.ca\/wp-content\/plugins\/gravityforms\/images"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://cyclingmagazine.ca/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.8' id='gform_gravityforms-js'></script>
<link rel="https://api.w.org/" href="https://cyclingmagazine.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://cyclingmagazine.ca/wp-json/wp/v2/posts/83438" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cyclingmagazine.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cyclingmagazine.ca/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://cyclingmagazine.ca/?p=83438' />
<link rel="alternate" type="application/json+oembed" href="https://cyclingmagazine.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyclingmagazine.ca%2Fsections%2Fnews%2Fhow-many-world-champions-are-there%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cyclingmagazine.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyclingmagazine.ca%2Fsections%2Fnews%2Fhow-many-world-champions-are-there%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
				<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: #F3F3F3 url('https://cyclingmagazine.ca/wp-content/plugins/wp-smush-pro/app/assets/images/smush-placeholder.png') no-repeat center !important;
					background-size: 16px auto !important;
					min-width: 16px;
				}
					</style>
		<link rel="icon" href="https://cyclingmagazine.ca/wp-content/uploads/2021/10/cropped-cycling-site-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cyclingmagazine.ca/wp-content/uploads/2021/10/cropped-cycling-site-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cyclingmagazine.ca/wp-content/uploads/2021/10/cropped-cycling-site-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://cyclingmagazine.ca/wp-content/uploads/2021/10/cropped-cycling-site-icon-270x270.png" />
<style>
.code-block- {}
.code-block-86a7ad930c4e126d9162750b65ef728b {margin: 4px 0px 20px 0px; text-align: center; display: block; clear: both;}
.code-block-7b14f80e2d81462285b1f83c8cdef945 {margin: 24px auto; text-align: center; display: block; clear: both;}
.code-block-dc0c740d52a4e76a79d513a9490e48ef {margin: 0px auto; text-align: center; display: block; clear: both;}
.code-block-ea3b1e40e25ef12a7a97458605168795 {margin: 0px; clear: both;}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
</style>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

  var CM_BB_tall;
  var CM_BB_short;
  var CM_LB;
  var CM_inline;
  var CM_inline_narrow;
  var CM_skin;
  var CM_grid;
  var CM_top_takeover;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>
 googletag.cmd.push(function() {
   googletag.pubads().enableSingleRequest();
   googletag.pubads().disableInitialLoad();
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableLazyLoad({
    fetchMarginPercent: 100,  // Fetch slots within 1 viewports.
    renderMarginPercent: 0,  // Render slots within 0 viewports.
    mobileScaling: 2.0  // Double the above values on mobile.
    });
   googletag.enableServices();
 });
 var aiNextSlotId = 1;
 
 function aiGenerateNextSlotName() {
   var id = aiNextSlotId ++;
   return 'ai-slot-' + id;
 }
 
function aiLoadBlock(adSpecs) {
  var slotName = aiGenerateNextSlotName();
  document.getElementById ("ai-block").id = slotName;
  googletag.cmd.push(function() {
  
    CM_BB_tall = googletag.sizeMapping().
		addSize([0, 0], []).
		addSize([480, 200], []).
    addSize([768, 250], [[300, 250], [300, 600]]).
    build();

    CM_BB_short = googletag.sizeMapping().
		addSize([0, 0], []).
		addSize([480, 200], []).
    addSize([768, 250], [300, 250]).
    build();
    
    CM_grid = googletag.sizeMapping().
		addSize([0, 0], [300, 250]).
    addSize([768, 250], [300, 250]).
    build();

    CM_LB = googletag.sizeMapping().
		addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 270]]).
		addSize([480, 200], [[320, 50], [320, 100], [300, 250], [320, 270]]).
    addSize([1000, 200], [[300, 250], [728, 90]]).
    addSize([1200, 200], [[1120, 270], [1120, 180], [1120, 90], [970, 250]]).
    build();

    CM_inline = googletag.sizeMapping().
		addSize([0, 0], [[1,1], [300, 250], [300, 600]]).
		addSize([480, 200], [[1,1], [300, 250], [300, 600]]).
    addSize([768, 200], [[1,1], [300, 250], [728, 90]]).
    build();
    
    CM_inline_narrow = googletag.sizeMapping().
		addSize([0, 0], [[1,1], [300, 250], [300, 600]]).
		addSize([480, 200], [[1,1], [300, 250]]).
    build();
    
    CM_skin = googletag.sizeMapping().
		addSize([0, 0], []).
    addSize([1200, 250], [2,2]).
    build();
  
    CM_top_takeover = googletag.sizeMapping().
		addSize([0, 0], [[320,480], [480,1]]).
    addSize([1200, 250], [1920,1]).
    build();  
  
    var slot = googletag.defineSlot(adSpecs.adUnitPath, adSpecs.sizes, slotName)
    .defineSizeMapping(window[adSpecs.sizeMap])
    .addService(googletag.pubads())
    .setTargeting("category", adSpecs.categories)
    .setTargeting("tag", adSpecs.tags)
    .setTargeting("inURL", adSpecs.inURL)
    .setTargeting("page", adSpecs.targetPage);
    googletag.display(slotName);
    googletag.pubads().refresh([slot]);
  });
}
</script>

<!-- 
Start of global snippet: Please do not remove
Place this snippet between the <head> and </head> tags on every page of your site.
-->
<!-- Global site tag (gtag.js) - Google Marketing Platform -->
<script async src="https://www.googletagmanager.com/gtag/js?id=DC-8459448"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'DC-8459448');
</script>
<!-- End of global snippet: Please do not remove -->

<style>
.hp-takeover-outer-wrapper {
    background-color: black;
    margin-top: -14px;
    overflow: hidden;
    width: 100%;
    display:flex;
    justify-content: center;
}
</style></head>


<body class="post-template-default single single-post postid-83438 single-format-standard wp-embed-responsive">
	<header id="header" role="banner" class="nav-down ">

		<!-- Begin search form -->
		<div id="searchOverlay" class="search-overlay">
			<span class="closebtn" onclick="closeSearch()" title="Close">x</span>
			<div class="search-overlay-content">
				<form id="dropDownSearch" role="search" method="get" action="https://cyclingmagazine.ca/">
					<input id="searchInputBox" type="text" placeholder="Search Cycling Magazine..." value="" name="s">
					<button type="submit"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
		<!-- End search form -->
		<nav id="nav">
			<div class="nav-flex-top">
				<div class="logo-wrap">
					<nav class="hamburger-container nav-toggle-button" onclick="animateHamburger(this)">
						<div class="bar1"></div>
						<div class="bar2"></div>
						<div class="bar3"></div>
					</nav>
											<a title="Home" href="https://cyclingmagazine.ca"><img src="https://cyclingmagazine.ca/wp-content/themes/cycling/img/logo.png"></a>
									</div>
				<div class="subscribe-search-mobile">
					<a href="/subscribe" style="color: white">Subscribe</a>
					<a href="#" onclick="openSearch()"><i class="fa fa-search fa-2x"></i></a>
				</div>
			</div>
							<div class="main-menu-wrap"><ul id="menu-main-navigation" class="main-nav"><li id="menu-item-59221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59221"><a href="https://cyclingmagazine.ca/category/sections/news/">News</a></li>
<li id="menu-item-59222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59222"><a href="#">Sections</a>
<ul class="sub-menu">
	<li id="menu-item-59223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59223"><a href="https://cyclingmagazine.ca/category/sections/gear-reviews/">Gear Reviews</a></li>
	<li id="menu-item-59224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59224"><a href="https://cyclingmagazine.ca/category/sections/ridesevents/">Rides+Events</a></li>
	<li id="menu-item-59225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59225"><a href="https://cyclingmagazine.ca/category/sections/training-guide/">Training Guide</a></li>
	<li id="menu-item-59226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59226"><a href="https://cyclingmagazine.ca/category/sections/training-guide/maintenance/">Maintenance</a></li>
	<li id="menu-item-59227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59227"><a href="https://cyclingmagazine.ca/category/blogs/">Blogs</a></li>
</ul>
</li>
<li id="menu-item-59228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59228"><a href="https://cyclingmagazine.ca/category/cycling-magazine-podcast/">Podcast</a></li>
<li id="menu-item-59229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59229"><a href="https://cyclingmagazine.ca/category/special-feature/">Features</a></li>
<li id="menu-item-64000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64000"><a href="https://cyclingmagazine.ca/category/cyclocross/">Cyclocross</a></li>
<li id="menu-item-59230" class="nav-mtb menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59230"><a href="https://cyclingmagazine.ca/category/mtb/">MTB</a></li>
<li id="menu-item-59231" class="nav-gravel menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59231"><a href="https://cyclingmagazine.ca/category/gravel/">Gravel</a></li>
<li id="menu-item-59232" class="nav-subscribe menu-item menu-item-type-post_type menu-item-object-page menu-item-59232"><a href="https://cyclingmagazine.ca/subscribe/">Subscribe</a></li>
</ul></div>						<div class="follow-buttons">
				<a href="https://www.facebook.com/cyclingmag?fref=ts" title="Facebook"> <i class="fa fa-facebook-square" aria-hidden="true"></i></a>
<a href="https://twitter.com/CanadianCycling" title="Twitter"> <i class="fa fa-twitter-square" aria-hidden="true"></i></a>
<a href="https://instagram.com/canadiancycling" title="Instagram"> <i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/c/CanadianCyclingMagazine" title="Youtube"> <i class="fa fa-youtube-square" aria-hidden="true"></i></a>
				<a href="#" onclick="openSearch()"><i class="fa fa-search"></i></a>
			</div>
		</nav>
	</header>
			<div id="leaderboard">
			<div class='code-block code-block-86a7ad930c4e126d9162750b65ef728b code-block-2'>
<div id="ai-block"></div>

<script>
  var adSpecs = [];
  //choose targeting parameters
  adSpecs.adUnitPath = '/85829978/CM_LB'; //string
  adSpecs.sizes = [[1120, 90], [728, 90], [1120, 180], [970, 250], [1120, 270], [1120, 90], [320, 50], [320, 100], [300, 250]]; //array
  adSpecs.sizeMap = 'CM_LB'; //string (sizeMap is defined in the header tab)
  
  //the following are populated automatically
  adSpecs.categories = ["news"];
  adSpecs.tags = ["uci","union-cycliste-internationale","world-championships"];
  adSpecs.inURL = 'how-many-world-champions-are-there';
  adSpecs.targetPage = 'single';
  
  //call the JS function to load the ad
  console.log(adSpecs);
  aiLoadBlock(adSpecs);
  
</script></div>
		</div>
	<section id="content" class="infinite-scroll-wrapper" role="main">
				<div class="">
				<style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default alm-layouts"  data-alm-id="" data-canonical-url="https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/" data-slug="how-many-world-champions-are-there" data-post-id="83438"  data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-cache="true" data-cache-id="7604197452" data-cache-path="https://cyclingmagazine.ca/wp-content/uploads/alm-cache/" data-single-post="true" data-single-post-id="83438" data-single-post-order="83454, 83446, 83444, 83442, 83434, 83428, 83423, 83421, 83418" data-single-post-title-template="{post-title} - {site-title}" data-single-post-site-title="Canadian Cycling Magazine" data-single-post-site-tagline="All things cycling" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="default" data-theme-repeater="single-post-repeater.php" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="-500" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="Load More"><div class="alm-reveal alm-single-post post-83438" data-url="https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/" data-title="You&#8217;ll never guess how many world championship medals the UCI hands out each year" data-id="83438" data-page="0"><div class="page-container">
			<span class="mini-breadcrumb section-title">
			Home > News		</span>
	</div>

<article id="post-83438" class="gripped-single-ajax-load post-content-wrapper">
	<header class="repeater-header">
		<h1 class="entry-title">
			<a href="https://cyclingmagazine.ca/sections/news/how-many-world-champions-are-there/" title="You&#8217;ll never guess how many world championship medals the UCI hands out each year" rel="bookmark">You&#8217;ll never guess how many world championship medals the UCI hands out each year</a>
		</h1>
					<h2 class="entry-subtitle">That is a whole lot of champagne ... </h2>
				<img src="https://cyclingmagazine.ca/wp-content/uploads/2022/10/EvenepoelRainbow-1200x675.jpeg" class="attachment-infinite-header size-infinite-header wp-post-image" alt="" decoding="async" srcset="https://cyclingmagazine.ca/wp-content/uploads/2022/10/EvenepoelRainbow-1200x675.jpeg 1200w, https://cyclingmagazine.ca/wp-content/uploads/2022/10/EvenepoelRainbow-800x450.jpeg 800w" sizes="(max-width: 1200px) 100vw, 1200px" />							<span class="lead-photo-credit">Photo by:
					Sirotti			</span>
			</header>
	<div class="article-meta">
		<span class="by-line"><a href="https://cyclingmagazine.ca/author/tmckall/" title="Posts by Terry McKall" rel="author">Terry McKall</a></span> <span class="the-date">December 1, 2022</span>
		<div class="scriptlesssocialsharing"><div class="scriptlesssocialsharing__buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=You%E2%80%99ll%20never%20guess%20how%20many%20world%20championship%20medals%20the%20UCI%20hands%20out%20each%20year&#038;url=https%3A%2F%2Fcyclingmagazine.ca%2Fsections%2Fnews%2Fhow-many-world-champions-are-there%2F&#038;via=CanadianCycling&#038;related=CanadianCycling" rel="noopener noreferrer nofollow" ><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="scriptlesssocialsharing__icon twitter" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
<span class="screen-reader-text">Share on Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcyclingmagazine.ca%2Fsections%2Fnews%2Fhow-many-world-champions-are-there%2F" rel="noopener noreferrer nofollow" ><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="scriptlesssocialsharing__icon facebook" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg>
<span class="screen-reader-text">Share on Facebook</span></a><a class="button email" href="mailto:?body=I%20read%20this%20post%20and%20wanted%20to%20share%20it%20with%20you.%20Here%27s%20the%20link%3A%20https%3A%2F%2Fcyclingmagazine.ca%2Fsections%2Fnews%2Fhow-many-world-champions-are-there%2F&#038;subject=A%20post%20worth%20sharing%3A%20You%E2%80%99ll%20never%20guess%20how%20many%20world%20championship%20medals%20the%20UCI%20hands%20out%20each%20year" rel="noopener noreferrer nofollow" ><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="scriptlesssocialsharing__icon email" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg>
<span class="screen-reader-text">Share on Email</span></a><a class="button sms" target="_blank" href="sms:?&amp;body=You%E2%80%99ll%20never%20guess%20how%20many%20world%20championship%20medals%20the%20UCI%20hands%20out%20each%20year%20https%3A%2F%2Fcyclingmagazine.ca%2Fsections%2Fnews%2Fhow-many-world-champions-are-there%2F" rel="noopener noreferrer nofollow" ><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="scriptlesssocialsharing__icon sms" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7 1.3 3 4.1 4.8 7.3 4.8 66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32zM128.2 304H116c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H156c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-19 38.6-42.4 38.6zm191.8-8c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8v-68.2l-24.8 55.8c-2.9 5.9-11.4 5.9-14.3 0L224 227.8V296c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8V192c0-8.8 7.2-16 16-16h16c6.1 0 11.6 3.4 14.3 8.8l17.7 35.4 17.7-35.4c2.7-5.4 8.3-8.8 14.3-8.8h16c8.8 0 16 7.2 16 16v104zm48.3 8H356c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H396c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-18.9 38.6-42.3 38.6z"></path></svg>
<span class="screen-reader-text">Share on SMS</span></a></div></div>	</div>
	<div class="entry-grid">
		<div class="entry-content">
			<div class="entry-content">

<p>It was another thrilling year in cycling. Road world championships delivered the magic of the peloton. Mountain bike world championships thrilled with shoulder-to-shoulder racing and the extreme of downhill. Track worlds brought drama and wild sprints to the world of turning left. Cyclocross worlds are shaping up to be an epic battle. Then there was the first-ever gravel world championships. BMX is always exciting. And cycle-ball worlds were &#8230;. uh, wait a second. Just how many world championships are there? And how many individual world champions are crowned every single year?</p>
<p>Well, after spending way too long on the Union Cycliste International (UCI) website, which is not at all the world champion of websites, we found out that cycling&#8217;s governing organization is quite the busybody. There are hundreds of world championship medals handed out every year.</p>
<p>Here&#8217;s a complete list of every world championship event, and the total number of world champions, crowned each and every year by the UCI. Here&#8217;s hoping they order those medals in bulk.</p>
<h4>World Championships</h4>
<p>In 2022, there were 18 separate world championship events in different disciplines: road, two track events (elite and junior), mountain bike, mountain bike marathon, BMX, indoor, gravel, fondo, pumptrack, eSport and the combined Urban Cycling event (BMX freestyle and trials). Para-athletes also compete in separate road and track world championship events. Masters account for another four (track, mountain bike, mountain bike marathon and cyclocross).</p>
<p>Many of these will be combined for 2023 at the first <a href="https://cyclingmagazine.ca/sections/news/glasgow-to-host-first-ever-combined-uci-cycling-world-championships-in-2023/">UCI cycling world championships in Glasgow, Scotland</a>.</p><div class='code-block code-block-7b14f80e2d81462285b1f83c8cdef945 code-block-5'>

<div id="ai-block" class="inline-repeat"></div>
<script>
  var adSpecs = [];
  //choose targeting parameters
  adSpecs.adUnitPath = '/85829978/CM_inline'; //string
  adSpecs.sizes = [[1,1], [300, 250], [300, 600], [728, 90]]; //array
  adSpecs.sizeMap = 'CM_inline_narrow'; //string (sizeMap is defined in the header tab)
  
  //the following are populated automatically
  adSpecs.categories = ["news"];
  adSpecs.tags = ["uci","union-cycliste-internationale","world-championships"];
  adSpecs.inURL = 'how-many-world-champions-are-there';
  adSpecs.targetPage = 'single';
  
  //call the JS function to load the ad
  console.log(adSpecs);
  aiLoadBlock(adSpecs);
</script></div>

<figure id="attachment_75799" aria-describedby="caption-attachment-75799" style="width: 1600px" class="wp-caption alignnone"><a href="https://cyclingmagazine.ca/wp-content/uploads/2022/02/g_boivin_Credit_Chris_Auld-UCIWorlds-MensRR-2021.jpg"><img decoding="async" class="size-full wp-image-75799" src="https://cyclingmagazine.ca/wp-content/uploads/2022/02/g_boivin_Credit_Chris_Auld-UCIWorlds-MensRR-2021.jpg" alt="Guillaume Boivin" width="1600" height="1067" srcset="https://cyclingmagazine.ca/wp-content/uploads/2022/02/g_boivin_Credit_Chris_Auld-UCIWorlds-MensRR-2021.jpg 1600w, https://cyclingmagazine.ca/wp-content/uploads/2022/02/g_boivin_Credit_Chris_Auld-UCIWorlds-MensRR-2021-300x200.jpg 300w, https://cyclingmagazine.ca/wp-content/uploads/2022/02/g_boivin_Credit_Chris_Auld-UCIWorlds-MensRR-2021-1024x683.jpg 1024w, https://cyclingmagazine.ca/wp-content/uploads/2022/02/g_boivin_Credit_Chris_Auld-UCIWorlds-MensRR-2021-768x512.jpg 768w, https://cyclingmagazine.ca/wp-content/uploads/2022/02/g_boivin_Credit_Chris_Auld-UCIWorlds-MensRR-2021-1536x1024.jpg 1536w, https://cyclingmagazine.ca/wp-content/uploads/2022/02/g_boivin_Credit_Chris_Auld-UCIWorlds-MensRR-2021-160x107.jpg 160w, https://cyclingmagazine.ca/wp-content/uploads/2022/02/g_boivin_Credit_Chris_Auld-UCIWorlds-MensRR-2021-320x213.jpg 320w, https://cyclingmagazine.ca/wp-content/uploads/2022/02/g_boivin_Credit_Chris_Auld-UCIWorlds-MensRR-2021-480x320.jpg 480w, https://cyclingmagazine.ca/wp-content/uploads/2022/02/g_boivin_Credit_Chris_Auld-UCIWorlds-MensRR-2021-640x427.jpg 640w, https://cyclingmagazine.ca/wp-content/uploads/2022/02/g_boivin_Credit_Chris_Auld-UCIWorlds-MensRR-2021-960x640.jpg 960w, https://cyclingmagazine.ca/wp-content/uploads/2022/02/g_boivin_Credit_Chris_Auld-UCIWorlds-MensRR-2021-1120x747.jpg 1120w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption id="caption-attachment-75799" class="wp-caption-text">Guillaume Boivin. World champion road race. Sept. 26, 2021. Antwerp to Leuven. Image: Chris Auld Photography Ltd.</figcaption></figure>
<h4>World champions</h4>
<p>With 18 different world championships, there are a lot of world champions. Here&#8217;s every single event where the UCI gives out a jersey, broken down by discipline.</p>
<p>*We&#8217;ve abbreviated men (M) and women (W) where events are equal as well as under-23 (U23) and time trial (TT). That&#8217;s about it.</p>
<h4>Road</h4>
<p>(Sept 18-25, Wollongong, Australia)</p>
<p>Time Trial: M/W Elite, M/W U23, M/W Junior, Mixed Relay (6 rider teams)<br />
Road: M/W Elite, M/W U23, M/W Junior<br />
(13 total events)</p>
<figure id="attachment_80655" aria-describedby="caption-attachment-80655" style="width: 1280px" class="wp-caption alignnone"><a href="https://cyclingmagazine.ca/wp-content/uploads/2022/08/1340202_resize.jpg"><img decoding="async" class="wp-image-80655 size-full" src="https://cyclingmagazine.ca/wp-content/uploads/2022/08/1340202_resize.jpg" alt="" width="1280" height="925" srcset="https://cyclingmagazine.ca/wp-content/uploads/2022/08/1340202_resize.jpg 1280w, https://cyclingmagazine.ca/wp-content/uploads/2022/08/1340202_resize-300x217.jpg 300w, https://cyclingmagazine.ca/wp-content/uploads/2022/08/1340202_resize-1024x740.jpg 1024w, https://cyclingmagazine.ca/wp-content/uploads/2022/08/1340202_resize-768x555.jpg 768w, https://cyclingmagazine.ca/wp-content/uploads/2022/08/1340202_resize-160x116.jpg 160w, https://cyclingmagazine.ca/wp-content/uploads/2022/08/1340202_resize-320x231.jpg 320w, https://cyclingmagazine.ca/wp-content/uploads/2022/08/1340202_resize-480x347.jpg 480w, https://cyclingmagazine.ca/wp-content/uploads/2022/08/1340202_resize-640x463.jpg 640w, https://cyclingmagazine.ca/wp-content/uploads/2022/08/1340202_resize-960x694.jpg 960w, https://cyclingmagazine.ca/wp-content/uploads/2022/08/1340202_resize-1120x809.jpg 1120w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><figcaption id="caption-attachment-80655" class="wp-caption-text">Canada&#8217;s Jackson Goldstone won the junior men&#8217;s world championships in downhill in 2021. Photo: Bartek Wolinski / Red Bull Content Pool</figcaption></figure>
<h4>Mountain bike</h4>
<p>(Aug/Sept 2022, Les Gets, France)</p><div class='code-block code-block-86a7ad930c4e126d9162750b65ef728b code-block-10'>
<div id="ai-block2" class="inline-repeat"></div>
</div>

<p>XC: M/W Elite, M/W U23, M/W Junior, Team Relay<br />
DH: M/W Elite, M/W Junior<br />
eMTB: M/W Elite<br />
XCC: M/W Elite<br />
(15 total events)</p>
<h4>Cyclocross</h4>
<p>(2023 Hoogerheide, Ned)</p>
<p>M/W Elite, M/W U23, M/W Junior, Team Relay<br />
(7 events total)</p>
<p><strong>MTB Marathon</strong></p>
<p>(Haderslev, Den &#8211; Sept. 17)</p>
<p>Elite Men, Elite Women<br />
(2 events total)</p>
<figure id="attachment_72747" aria-describedby="caption-attachment-72747" style="width: 1280px" class="wp-caption alignnone"><a href="https://cyclingmagazine.ca/wp-content/uploads/2021/09/mattern_bibic_cairo_medals.jpg"><img decoding="async" class="size-full wp-image-72747" src="https://cyclingmagazine.ca/wp-content/uploads/2021/09/mattern_bibic_cairo_medals.jpg" alt="Carson Mattern Dylan Bibic" width="1280" height="960" srcset="https://cyclingmagazine.ca/wp-content/uploads/2021/09/mattern_bibic_cairo_medals.jpg 1280w, https://cyclingmagazine.ca/wp-content/uploads/2021/09/mattern_bibic_cairo_medals-300x225.jpg 300w, https://cyclingmagazine.ca/wp-content/uploads/2021/09/mattern_bibic_cairo_medals-1024x768.jpg 1024w, https://cyclingmagazine.ca/wp-content/uploads/2021/09/mattern_bibic_cairo_medals-768x576.jpg 768w, https://cyclingmagazine.ca/wp-content/uploads/2021/09/mattern_bibic_cairo_medals-800x600.jpg 800w, https://cyclingmagazine.ca/wp-content/uploads/2021/09/mattern_bibic_cairo_medals-160x120.jpg 160w, https://cyclingmagazine.ca/wp-content/uploads/2021/09/mattern_bibic_cairo_medals-320x240.jpg 320w, https://cyclingmagazine.ca/wp-content/uploads/2021/09/mattern_bibic_cairo_medals-480x360.jpg 480w, https://cyclingmagazine.ca/wp-content/uploads/2021/09/mattern_bibic_cairo_medals-640x480.jpg 640w, https://cyclingmagazine.ca/wp-content/uploads/2021/09/mattern_bibic_cairo_medals-960x720.jpg 960w, https://cyclingmagazine.ca/wp-content/uploads/2021/09/mattern_bibic_cairo_medals-1120x840.jpg 1120w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><figcaption id="caption-attachment-72747" class="wp-caption-text">Carson Mattern and Dylan Bibic hold their medals from the 2021 junior track world championships. Each rider won a rainbow jersey. Mattern took the scratch race, while Bibic won the points race. He also finished second in the omnium. The pair competed in the madison, earning bronze medals. Photo: Cycling Canada</figcaption></figure>
<h4>Track</h4>
<p><strong>Junior (Aug 23-27 Tel Aviv, Isr.)</strong><br />
M/W &#8211; Elimination, Scratch, Madison, Points, Ind. Pursuit, Omnium, Team Pursuit, Team Sprint, TT, Keirin, Sprint<br />
<strong>Elite &#8211; (Oct. 12-16 Saint Quentin en Yvelines Fra.)</strong><br />
M/W &#8211; Elimination, Scratch, Madison, Points, Ind. Pursuit, Omnium, Team Pursuit, Team Sprint, TT, Keirin, Sprint<br />
(44 events total)</p>
<h4>BMX (Race)</h4>
<p>(July 26-30, Nantes, Fra.)<br />
&#8211; M/W Elite, M/W U23, M/W Junior<br />
(6 events total)</p>
<h4>Gravel</h4>
<p>Veneto, Ita. (Oct 8-9, 2022)</p>
<p>Men Elite, Women Elite<br />
(2 events total)</p>
<figure id="attachment_76593" aria-describedby="caption-attachment-76593" style="width: 1600px" class="wp-caption alignnone"><a href="https://cyclingmagazine.ca/wp-content/uploads/2022/03/esportsnats1.jpg"><img decoding="async" class="size-full wp-image-76593" src="https://cyclingmagazine.ca/wp-content/uploads/2022/03/esportsnats1.jpg" alt="" width="1600" height="1020" srcset="https://cyclingmagazine.ca/wp-content/uploads/2022/03/esportsnats1.jpg 1600w, https://cyclingmagazine.ca/wp-content/uploads/2022/03/esportsnats1-300x191.jpg 300w, https://cyclingmagazine.ca/wp-content/uploads/2022/03/esportsnats1-1024x653.jpg 1024w, https://cyclingmagazine.ca/wp-content/uploads/2022/03/esportsnats1-768x490.jpg 768w, https://cyclingmagazine.ca/wp-content/uploads/2022/03/esportsnats1-1536x979.jpg 1536w, https://cyclingmagazine.ca/wp-content/uploads/2022/03/esportsnats1-160x102.jpg 160w, https://cyclingmagazine.ca/wp-content/uploads/2022/03/esportsnats1-320x204.jpg 320w, https://cyclingmagazine.ca/wp-content/uploads/2022/03/esportsnats1-480x306.jpg 480w, https://cyclingmagazine.ca/wp-content/uploads/2022/03/esportsnats1-640x408.jpg 640w, https://cyclingmagazine.ca/wp-content/uploads/2022/03/esportsnats1-960x612.jpg 960w, https://cyclingmagazine.ca/wp-content/uploads/2022/03/esportsnats1-1120x714.jpg 1120w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption id="caption-attachment-76593" class="wp-caption-text">Canadian eSports national championships.</figcaption></figure>
<h4>eSports</h4>
<p>Zwift &#8211; Feb 22, 2022</p>
<p>Men Elite, Women Elite<br />
(2 events total)</p>
<h4>Urban Cycling World Championships</h4>
<p>Urban Cycling World Championships (Nov. 9-13 Abu Dhabi, UAE)</p>
<h5>Trials</h5>
<p>Men Elite 20&#8243;, Men Elite 26&#8243;, Men Junior 20&#8243;, Men Junior 26&#8243;, Women&#8217;s Elite, Team<br />
(6 events total)</p>
<h5>BMX</h5>
<p>Flatland (Men Elite, Women Elite)<br />
Freestyle (Men Elite, Women Elite)<br />
(4 events total)</p>
<h4>Indoor cycling</h4>
<p>(Nov 4-6, 2022 &#8211; Gent, Belgium)</p>
<p>Men&#8217;s Cycle-Ball<br />
Artistic Cycling (M1, M2, Open4, W1, W2, Open 2)<br />
(7 events total)</p>
<h4>Pumptrack</h4>
<p>(Nov 19 &#8211; Santiago, Chile)</p>
<p>Men&#8217;s Elite, Women&#8217;s Elite<br />
(2 events total)</p>
<figure id="attachment_82425" aria-describedby="caption-attachment-82425" style="width: 1214px" class="wp-caption alignnone"><a href="https://cyclingmagazine.ca/wp-content/uploads/2022/10/Mel-Pemble-para-track-.jpg"><img decoding="async" class="wp-image-82425 size-full" src="https://cyclingmagazine.ca/wp-content/uploads/2022/10/Mel-Pemble-para-track-.jpg" alt="" width="1214" height="720" srcset="https://cyclingmagazine.ca/wp-content/uploads/2022/10/Mel-Pemble-para-track-.jpg 1214w, https://cyclingmagazine.ca/wp-content/uploads/2022/10/Mel-Pemble-para-track--300x178.jpg 300w, https://cyclingmagazine.ca/wp-content/uploads/2022/10/Mel-Pemble-para-track--1024x607.jpg 1024w, https://cyclingmagazine.ca/wp-content/uploads/2022/10/Mel-Pemble-para-track--768x455.jpg 768w, https://cyclingmagazine.ca/wp-content/uploads/2022/10/Mel-Pemble-para-track--160x95.jpg 160w, https://cyclingmagazine.ca/wp-content/uploads/2022/10/Mel-Pemble-para-track--320x190.jpg 320w, https://cyclingmagazine.ca/wp-content/uploads/2022/10/Mel-Pemble-para-track--480x285.jpg 480w, https://cyclingmagazine.ca/wp-content/uploads/2022/10/Mel-Pemble-para-track--640x380.jpg 640w, https://cyclingmagazine.ca/wp-content/uploads/2022/10/Mel-Pemble-para-track--960x569.jpg 960w, https://cyclingmagazine.ca/wp-content/uploads/2022/10/Mel-Pemble-para-track--1120x664.jpg 1120w" sizes="(max-width: 1214px) 100vw, 1214px" /></a><figcaption id="caption-attachment-82425" class="wp-caption-text">Mel Pemble won a world championship medal for Canada in the scratch race at 2022 Para Track worlds.</figcaption></figure>
<h4>Para Cycling</h4>
<p><strong>Road &#8211; Baie-Comeau, Que. &#8211; Aug. 11-14</strong><br />
Road &#8211; 26 events across men&#8217;s and women&#8217;s racing in C1-C5 categories<br />
TT &#8211; 25 events across men&#8217;s and women&#8217;s racing in C1-C5 categories<br />
Relay &#8211; Mixed Elite<br />
(52 events total)</p>
<p><strong>Track  (Oct. 20-23 Saint Quentin en Yvelines FRA)</strong><br />
Sprint, Scratch, Omnium, TT, Individual Pursuit, Tandem<br />
Men&#8217;s and women&#8217;s C1-C-5 categories<br />
(48 events total)</p>
<figure id="attachment_78373" aria-describedby="caption-attachment-78373" style="width: 1109px" class="wp-caption alignnone"><a href="https://cyclingmagazine.ca/wp-content/uploads/2022/05/RLR-Masters-Worlds-4.jpg"><img decoding="async" class="wp-image-78373 size-full" src="https://cyclingmagazine.ca/wp-content/uploads/2022/05/RLR-Masters-Worlds-4.jpg" alt="" width="1109" height="1672" srcset="https://cyclingmagazine.ca/wp-content/uploads/2022/05/RLR-Masters-Worlds-4.jpg 1109w, https://cyclingmagazine.ca/wp-content/uploads/2022/05/RLR-Masters-Worlds-4-199x300.jpg 199w, https://cyclingmagazine.ca/wp-content/uploads/2022/05/RLR-Masters-Worlds-4-679x1024.jpg 679w, https://cyclingmagazine.ca/wp-content/uploads/2022/05/RLR-Masters-Worlds-4-768x1158.jpg 768w, https://cyclingmagazine.ca/wp-content/uploads/2022/05/RLR-Masters-Worlds-4-1019x1536.jpg 1019w, https://cyclingmagazine.ca/wp-content/uploads/2022/05/RLR-Masters-Worlds-4-160x241.jpg 160w, https://cyclingmagazine.ca/wp-content/uploads/2022/05/RLR-Masters-Worlds-4-320x482.jpg 320w, https://cyclingmagazine.ca/wp-content/uploads/2022/05/RLR-Masters-Worlds-4-480x724.jpg 480w, https://cyclingmagazine.ca/wp-content/uploads/2022/05/RLR-Masters-Worlds-4-640x965.jpg 640w, https://cyclingmagazine.ca/wp-content/uploads/2022/05/RLR-Masters-Worlds-4-960x1447.jpg 960w" sizes="(max-width: 1109px) 100vw, 1109px" /></a><figcaption id="caption-attachment-78373" class="wp-caption-text">George Amos drops in at Master&#8217;s DH mountain bike world championships in Argentina early in 2022.</figcaption></figure>
<h4>Masters</h4>
<p>UCI uses five-year age categories for masters racing, so there is a separate world champion for every five-year grouping. Some disciplines use larger groupings when there are team entries or smaller fields. Gran Fondo world championships stand in as road world championships.</p>
<h5>Gran Fondo (15-18 Sept. Trento, Ita)</h5>
<p>TT &#8211; (21)<br />
Team &#8211; (1)<br />
Gran / Media Fondo (20)<br />
(42 events total)</p>
<h5>Cyclocross (Dec. Suffolk, U.K)</h5>
<p>Men&#8217;s and women&#8217;s events divided into 5 year age categories.<br />
(18 events total)</p>
<h5>Track  (Sept. 24-29 &#8211; L.A., U.S.A.)</h5>
<p>Men&#8217;s and women&#8217;s events in:</p>
<p>Pursuit (19)<br />
Scratch/Points (32)<br />
Sprint (20)<br />
Team Pursuit (6)<br />
Team Sprint (7)<br />
TT (20)<br />
(104 events total)</p>
<h5>Mountain bike</h5>
<p>Two masters mountain biking world championships were held in 2022. One was a marathon event in Italy with men&#8217;s and women&#8217;s events in roughly five-year categories. Cerro Bayo, Argentina held worlds for XC and Downhill in 2022 and will again in 2023.</p>
<p><strong>XCM Masters &#8211; Italy<br />
</strong>Cross country marathon (14)<br />
<strong>Masters mountain bike world championships (Cerro Bayo &#8211; Argentina April 20-23, 2023)</strong><br />
Cross country  (16)<br />
Downhill (14)<br />
(44 events total)</p>
<h4>A legion of world champions</h4>
<p>All together that is 418 world championship events contested annually. 210 events in Elite and Para cycling and another 208 masters world championship events. That&#8217;s a lot of champagne!</p>
<h4>Who doesn&#8217;t get to be a world champion?</h4>
<p>Despite UCI handing out medals in a staggering 418 events, there are still some popular cycling disciplines that don&#8217;t get a chance to be world champion.</p>
<p>Enduro is now governed by the UCI but still awards a series winner instead of a single-event world champion. Slopestyle mountain biking is governed by the FMBA, not the UCI. Four-cross and XC Eliminator are World Cup events but no longer included in world championships.</p>
<p>In track cycling, the list of world championship events changes with some regularity.</p>
<p>Indoor cycling and Urban cycling are both still lacking gender equality in events. Several other disciplines only award elite titles, with no separate masters, junior or under-23 events. So there could, somehow, be even more world champions in the future.</p>
<!-- AI CONTENT END 1 -->
<div class="entry-links"></div>
</div>
						<footer class="entry-footer">
<span class="cat-links">Categories: <a href="https://cyclingmagazine.ca/category/sections/news/" rel="category tag">News</a></span>
<span class="tag-links">Tags: <a href="https://cyclingmagazine.ca/tag/uci/" rel="tag">UCI</a>, <a href="https://cyclingmagazine.ca/tag/union-cycliste-internationale/" rel="tag">Union Cycliste Internationale</a>, <a href="https://cyclingmagazine.ca/tag/world-championships/" rel="tag">world championships</a></span>
</footer>

		</div> 
		<div class="infinite-scroll-ad-sidebar">
			<div class="ad1">
				
<div id="ai-block"></div>
 
<script>
  var adSpecs = [];
  //choose targeting parameters
  adSpecs.adUnitPath = '/85829978/CM_BB'; //string
  adSpecs.sizes = [[300, 250], [300, 600]]; //array
  adSpecs.sizeMap = 'CM_BB_short'; //string (sizeMap is defined in the header tab)
  
  //the following are populated automatically
  adSpecs.categories = ["news"];
  adSpecs.tags = ["uci","union-cycliste-internationale","world-championships"];
  adSpecs.inURL = 'how-many-world-champions-are-there';
  adSpecs.targetPage = 'single';
  
  //call the JS function to load the ad
  console.log(adSpecs);
  aiLoadBlock(adSpecs);
  
</script>			</div>

			<div class="sticky-wrap">
				
<div id="ai-block"></div>
 
<script>
  var adSpecs = [];
  //choose targeting parameters
  adSpecs.adUnitPath = '/85829978/CM_BB'; //string
  adSpecs.sizes = [[300, 250], [300, 600]]; //array
  adSpecs.sizeMap = 'CM_BB_tall'; //string (sizeMap is defined in the header tab)
  
  //the following are populated automatically
  adSpecs.categories = ["news"];
  adSpecs.tags = ["uci","union-cycliste-internationale","world-championships"];
  adSpecs.inURL = 'how-many-world-champions-are-there';
  adSpecs.targetPage = 'single';
  
  //call the JS function to load the ad
  console.log(adSpecs);
  aiLoadBlock(adSpecs);
  
</script>			</div>
		</div>
	</div> 
</article>
<div class="repeater-bottom-leaderboard">
	<div class='code-block code-block-center code-block-9'>

<div id="ai-block"></div>

<script>
  var adSpecs = [];
  //choose targeting parameters
  adSpecs.adUnitPath = '/85829978/CM_LB_lower'; //string
  adSpecs.sizes = [[970, 90], [970, 250], [728, 90], [1120, 180], [1120, 270], [1120, 90], [320, 50], [320, 100], [300, 250], [320, 270]]; //array
  adSpecs.sizeMap = 'CM_LB'; //string (sizeMap is defined in the header tab)
  
  //the following are populated automatically
  adSpecs.categories = ["news"];
  adSpecs.tags = ["uci","union-cycliste-internationale","world-championships"];
  adSpecs.inURL = 'how-many-world-champions-are-there';
  adSpecs.targetPage = 'single';
  
  //call the JS function to load the ad
  console.log(adSpecs);
  aiLoadBlock(adSpecs);
  
</script></div>
</div>
</div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Load More</button></div></div>				</section>
		
		<div id="newsletter-slideout">
			<div id="slideout-form">
			
                <div class='gf_browser_unknown gform_wrapper mc4wp-form-fields_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_5' ><div id='gf_5' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_5' id='gform_5' class='mc4wp-form-fields gform_legacy_markup' action='/sections/news/how-many-world-champions-are-there/#gf_5' > 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body gform-body'><ul id='gform_fields_5' class='gform_fields top_label form_sublabel_above description_above'><li id="field_5_3"  class="gfield gfield_contains_required field_sublabel_above field_description_above gfield_visibility_visible"  data-js-reload="field_5_3"><label class='gfield_label' for='input_5_3' >Email address:<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_5_3' type='text' value='' class='medium' tabindex='49'  placeholder='Your email address' aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_5_4"  class="gfield gform_validation_container field_sublabel_above field_description_above gfield_visibility_visible"  data-js-reload="field_5_4"><label class='gfield_label' for='input_5_4' >Comments</label><div class='gfield_description' id='gfield_description_5_4'>This field is for validation purposes and should be left unchanged.</div><div class='ginput_container'><input name='input_4' id='input_5_4' type='text' value='' /></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_5' class='gform_button button' value='Sign up' tabindex='50' onclick='if(window["gf_submitting_5"]){return false;}  window["gf_submitting_5"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_5"]){return false;} window["gf_submitting_5"]=true;  jQuery("#gform_5").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=5&amp;title=&amp;description=&amp;tabindex=49' />
            <input type='hidden' class='gform_hidden' name='is_submit_5' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='5' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_5' value='WyJbXSIsIjQyMGY1N2E5YjlhYmY3YjEzNzRiOWNmM2I2NmNjMTUxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_5' id='gform_target_page_number_5' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_5' id='gform_source_page_number_5' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="120"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_5' id='gform_ajax_frame_5' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 5, 'https://cyclingmagazine.ca/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_5').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_5');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_5').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_5').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_5').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_5').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_5').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_5').val();gformInitSpinner( 5, 'https://cyclingmagazine.ca/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [5, current_page]);window['gf_submitting_5'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_5').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_5').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [5]);window['gf_submitting_5'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_5').text());}, 50);}else{jQuery('#gform_5').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [5, current_page]);} );} );
</script>
			</div>
			<div id="slideout-tab">
				<img src="https://cyclingmagazine.ca/wp-content/themes/cycling/img/newslettertab.png">
				<span>Newsletter Signup</span>
			</div>
		</div>

<footer id="main-footer">
	<aside id="footer-widget-wrapper">
		<div id="footer-widget-grid" role="complementary">
			<div class="footer-widget">
									<div id="text-2" class="widget_text"><h3 class="widget-title">Digital Edition</h3>			<div class="textwidget"><p>Get the <a style="text-decoration:underline;" href="https://cyclingmagazine.ca/digital-edition/">digital edition</a> of Canadian Cycling Magazine</p>
<a href="https://cyclingmagazine.ca/digital-edition/">
<img class ="cover pull-left" src="https://www.pressdisplay.com/advertising/showimage.aspx?cid=9361&amp;type=thumb120"></a>

</div>
		</div><div id="widget_sp_image-13" class="widget_sp_image"><a href="http://cyclingmagazine.ca/current/" target="_self" class="widget_sp_image-image-link"><img width="139" height="186" alt="Canadian Cycling Magazine Issue 7.1 February March 2016" class="attachment-full" style="max-width: 100%;" src="https://cyclingmagazine.ca/wp-content/uploads/2016/01/CCMv7i1_OFC_139x186.jpg" /></a></div>							</div>
			<div class="footer-widget">
									<div id="text-6" class="widget_text"><h3 class="widget-title">Connect</h3>			<div class="textwidget"><div class="footer-follow-icons">
<p>
<a href="https://www.facebook.com/cyclingmag?fref=ts" target="blank" rel="noopener"><i class="fa fa-facebook-official fa-2x"></i></a>
<a href="https://twitter.com/CanadianCycling" target="blank" rel="noopener"><i class="fa fa-twitter-square fa-2x"></i> </a>
<a href="http://instagram.com/canadiancycling" target="blank" rel="noopener"><i class="fa fa-instagram fa-2x"> </i>  </a>
</p>
</div></div>
		</div><div id="nav_menu-5" class="widget_nav_menu"><h3 class="widget-title">Important Links</h3><div class="menu-footer-1-important-links-container"><ul id="menu-footer-1-important-links" class="menu"><li id="menu-item-71600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71600"><a href="https://cyclingmagazine.ca/contact/advertise/">Advertise</a></li>
<li id="menu-item-30162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30162"><a href="https://secure.indas.on.ca/care/ccl/">Subscribe</a></li>
<li id="menu-item-6589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6589"><a href="https://cyclingmagazine.ca/digital-edition/">Digital Edition</a></li>
<li id="menu-item-6590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6590"><a href="https://cyclingmagazine.ca/contact/editorial/">Editorial</a></li>
<li id="menu-item-61788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61788"><a href="https://cyclingmagazine.ca/contact/">Contact</a></li>
<li id="menu-item-33357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33357"><a href="https://cyclingmagazine.ca/report-error-omission/">Report error or omission</a></li>
</ul></div></div>							</div>
			<div class="footer-widget">
									<div id="text-7" class="widget_text"><h3 class="widget-title">Newsletter</h3>			<div class="textwidget">
                <div class='gf_browser_unknown gform_wrapper mc4wp-form-fields_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_2' ><form method='post' enctype='multipart/form-data'  id='gform_2' class='mc4wp-form-fields gform_legacy_markup' action='/sections/news/how-many-world-champions-are-there/' > 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body gform-body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_above description_above'><li id="field_2_3"  class="gfield gfield_contains_required field_sublabel_above field_description_above gfield_visibility_visible"  data-js-reload="field_2_3"><label class='gfield_label' for='input_2_3' >Email address (required):<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_2_3' type='text' value='' class='medium' tabindex='9'  placeholder='Your email address' aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_2_4"  class="gfield field_sublabel_above field_description_above gfield_visibility_visible"  data-js-reload="field_2_4"><label class='gfield_label' for='input_2_4' >First name:</label><div class='ginput_container ginput_container_text'><input name='input_4' id='input_2_4' type='text' value='' class='medium' maxlength='20'  tabindex='10' placeholder='Your first name'  aria-invalid="false"   /> </div></li><li id="field_2_5"  class="gfield field_sublabel_above field_description_above gfield_visibility_visible"  data-js-reload="field_2_5"><label class='gfield_label' for='input_2_5' >Last name:</label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_2_5' type='text' value='' class='medium' maxlength='20'  tabindex='11' placeholder='Your last name'  aria-invalid="false"   /> </div></li><li id="field_2_6"  class="gfield gform_validation_container field_sublabel_above field_description_above gfield_visibility_visible"  data-js-reload="field_2_6"><label class='gfield_label' for='input_2_6' >Comments</label><div class='gfield_description' id='gfield_description_2_6'>This field is for validation purposes and should be left unchanged.</div><div class='ginput_container'><input name='input_6' id='input_2_6' type='text' value='' /></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Sign up' tabindex='12' onclick='if(window["gf_submitting_2"]){return false;}  window["gf_submitting_2"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_2"]){return false;} window["gf_submitting_2"]=true;  jQuery("#gform_2").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_2' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='2' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsIjQyMGY1N2E5YjlhYmY3YjEzNzRiOWNmM2I2NmNjMTUxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_3" name="ak_js" value="106"/><script>document.getElementById( "ak_js_3" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div>
</div>
		</div>							</div>
			<div class="footer-widget">
									<div id="widget_sp_image-12" class="widget_sp_image"><h3 class="widget-title">Support</h3><a href="https://ontariocreates.ca/" target="_blank" class="widget_sp_image-image-link" title="Ontario Creates"><img width="250" height="68" alt="Ontario Creates" class="attachment-full" style="max-width: 100%;" srcset="https://cyclingmagazine.ca/wp-content/uploads/2020/10/ontario-creates-logo.png 250w, https://cyclingmagazine.ca/wp-content/uploads/2020/10/ontario-creates-logo-160x44.png 160w" sizes="(max-width: 250px) 100vw, 250px" src="https://cyclingmagazine.ca/wp-content/uploads/2020/10/ontario-creates-logo.png" /></a></div>							</div>
		</div>
	</aside>
	<div id="copyright">
		<strong>&copy; 2022 Gripped Publishing Inc.</strong> | 75 Harbord St, Toronto, ON, M5S1G4 | Tel: 416 927 0774 | <a href="https://cyclingmagazine.ca/privacy-policy">Privacy Policy</a> | Website Development by <a href="https://seanrasmussen.ca/" target="blank">Sean Rasmussen</a></small>
	</div>
</footer>

<div id="background-skin">
	<div class="centerbg">
			</div>
</div>


<div id="pum-45652" class="pum pum-overlay pum-theme-24067 pum-theme-cutting-edge popmake-overlay pum-accessibility-disabled pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:45652,&quot;slug&quot;:&quot;sitewide-newsletter-promotion&quot;,&quot;theme_id&quot;:24067,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-45652&quot;,&quot;time&quot;:&quot;1 week&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:120000,&quot;cookie_name&quot;:[&quot;pum-45652&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;300px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" 
								   >

	<div id="popmake-45652" class="pum-container popmake theme-24067 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><a href="https://cyclingmagazine.ca/wp-content/uploads/2019/03/cycling-pop-up.jpg"><img decoding="async" class="size-full wp-image-74143 alignnone" src="https://cyclingmagazine.ca/wp-content/uploads/2019/03/cycling-pop-up.jpg" alt="" width="700" height="278" srcset="https://cyclingmagazine.ca/wp-content/uploads/2019/03/cycling-pop-up.jpg 700w, https://cyclingmagazine.ca/wp-content/uploads/2019/03/cycling-pop-up-300x119.jpg 300w, https://cyclingmagazine.ca/wp-content/uploads/2019/03/cycling-pop-up-160x64.jpg 160w, https://cyclingmagazine.ca/wp-content/uploads/2019/03/cycling-pop-up-320x127.jpg 320w, https://cyclingmagazine.ca/wp-content/uploads/2019/03/cycling-pop-up-480x191.jpg 480w, https://cyclingmagazine.ca/wp-content/uploads/2019/03/cycling-pop-up-640x254.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper nikita-form_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_3' ><form method='post' enctype='multipart/form-data'  id='gform_3' class='nikita-form gform_legacy_markup' action='/sections/news/how-many-world-champions-are-there/' > 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body gform-body'><ul id='gform_fields_3' class='gform_fields top_label form_sublabel_above description_above'><li id="field_3_3"  class="gfield gfield_contains_required field_sublabel_above field_description_above hidden_label gfield_visibility_visible"  data-js-reload="field_3_3"><label class='gfield_label' for='input_3_3' >Email address:<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_3_3' type='text' value='' class='medium'   placeholder='Your email address' aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_3_4"  class="gfield gform_validation_container field_sublabel_above field_description_above gfield_visibility_visible"  data-js-reload="field_3_4"><label class='gfield_label' for='input_3_4' >Comments</label><div class='gfield_description' id='gfield_description_3_4'>This field is for validation purposes and should be left unchanged.</div><div class='ginput_container'><input name='input_4' id='input_3_4' type='text' value='' /></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_3' class='gform_button button' value='JOIN NOW'  onclick='if(window["gf_submitting_3"]){return false;}  window["gf_submitting_3"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_3"]){return false;} window["gf_submitting_3"]=true;  jQuery("#gform_3").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_3' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='3' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_3' value='WyJbXSIsIjQyMGY1N2E5YjlhYmY3YjEzNzRiOWNmM2I2NmNjMTUxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_3' id='gform_target_page_number_3' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_3' id='gform_source_page_number_3' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="111"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div>
		</div>


				

							<button type="button" class="pum-close popmake-close" aria-label="Close">
			×			</button>
		
	</div>

</div>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/cyclingmagazine.ca\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-content/themes/cycling/assets/js/vendor.min.js?ver=2.9.1' id='vendor-scripts-js'></script>
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-content/themes/cycling/assets/js/custom.min.js?ver=2.9.1' id='custom-scripts-js'></script>
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://cyclingmagazine.ca/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.6.8' id='gform_placeholder-js'></script>
<script defer type='text/javascript' src='https://cyclingmagazine.ca/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669922261' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.17.0","pm_dir_url":"https:\/\/cyclingmagazine.ca\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/cyclingmagazine.ca\/wp-admin\/admin-ajax.php","restapi":"https:\/\/cyclingmagazine.ca\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"17464","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/cyclingmagazine.ca\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/cyclingmagazine.ca\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-45652":{"triggers":[{"type":"auto_open","settings":{"delay":120000,"cookie_name":["pum-45652"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-45652","time":"1 week","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"24067","size":"small","responsive_min_width":"300px","responsive_max_width":"600px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":true,"disable_accessibility":true,"theme_slug":"cutting-edge","id":45652,"slug":"sitewide-newsletter-promotion"}};
/* ]]> */
</script>
<script type='text/javascript' src='//cyclingmagazine.ca/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1669922570&#038;ver=1.17.0' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.12.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/cyclingmagazine.ca\/wp-admin\/admin-ajax.php","alm_nonce":"f8d8306459","rest_api":"https:\/\/cyclingmagazine.ca\/wp-json\/","rest_nonce":"257db17e8e","pluginurl":"https:\/\/cyclingmagazine.ca\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Canadian Cycling Magazine","site_tagline":"All things cycling"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.4.1' id='ajax-load-more-js'></script>
<script type='text/javascript' src='https://cyclingmagazine.ca/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.3' id='alm-single-posts-js'></script>
<script type='text/javascript' defer='defer' src='https://cyclingmagazine.ca/wp-content/plugins/gravityforms/js/jquery.textareaCounter.plugin.min.js?ver=2.6.8' id='gform_textarea_counter-js'></script>
	<script src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'80706403',post:'83438',tz:'-5',srv:'cyclingmagazine.ca',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '80706403', '83438' ]);
	</script><script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 3) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [3, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 5) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [5, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 2) {if(!jQuery('#input_2_4+.ginput_counter').length){jQuery('#input_2_4').textareaCount(    {'maxCharacterSize': 20,    'originalStyle': 'ginput_counter',	 'truncate': true,	 'errorStyle' : '',    'displayFormat' : '#input of #max max characters'    });jQuery('#input_2_4').next('.ginput_counter').attr('aria-live','polite');}if(!jQuery('#input_2_5+.ginput_counter').length){jQuery('#input_2_5').textareaCount(    {'maxCharacterSize': 20,    'originalStyle': 'ginput_counter',	 'truncate': true,	 'errorStyle' : '',    'displayFormat' : '#input of #max max characters'    });jQuery('#input_2_5').next('.ginput_counter').attr('aria-live','polite');}if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [2, 1]) } );
</script>
<script>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</script>

</body>

</html>
